org.apache.cayenne.modeler maven依赖

org.apache.cayenne.modeler/cayenne-wocompat 共有1个版本,总共被引用了1次

被引用次数最多的版本是4.0.M4 ,其被引用次数为1 。

org.apache.cayenne.modeler/cayenne-modeler 共有1个版本,总共被引用了0次

被引用次数最多的版本是4.0.M4 ,其被引用次数为0 。

更多