Maven -> net.databinder.spde -> spde-sbt-plugin -> 0.1.6 maven依赖

net.databinder.spde/spde-sbt-plugin/0.1.6 maven依赖

Jar包 Maven中央仓库下载spde-sbt-plugin-0.1.6.jar   |   下载spde-sbt-plugin-0.1.6.jar源码
被引用次数 0 查看其它版本
POM文件 查看
最近更新时间 2009-10-06 13:29:34

net.databinder.spde/spde-sbt-plugin/ Maven依赖写法

net.databinder.spde/spde-sbt-plugin/0.1.6 依赖的jar包

GroupId ArtifactId Version Scope 描述
org.scala-lang scala-library 2.7.6 compile
net.databinder.spde/spde-sbt-plugin/0.1.6没有被maven中央仓库的任何jar包依赖!
更多