Maven -> com.nu-art-software.cyborg -> cyborg-firebase -> 0.9.25 cyborg-firebase maven依赖

com.nu-art-software.cyborg/cyborg-firebase/0.9.25 cyborg-firebase maven依赖

A collection of core tools I use

Jar包 Maven中央仓库下载cyborg-firebase-0.9.25.jar   |   下载cyborg-firebase-0.9.25.jar源码
被引用次数 0 查看其它版本
POM文件 查看
最近更新时间 2018-03-04 13:23:34
项目主页 http://github.com/nu-art/cyborg-firebase
源码位置 http://github.com/nu-art/cyborg-firebase/tree/master
开源协议 The Apache License, Version 2.0

com.nu-art-software.cyborg/cyborg-firebase/ Maven依赖写法

com.nu-art-software.cyborg/cyborg-firebase/0.9.25 依赖的jar包

GroupId ArtifactId Version Scope 描述
com.nu-art-software.cyborg cyborg-core 0.9.25 compile A collection of core tools I use
com.google.firebase firebase-core 11.8.0 compile  
com.google.firebase firebase-messaging 11.8.0 compile  
com.google.firebase firebase-database 11.8.0 compile  
com.google.firebase firebase-storage 11.8.0 compile  
com.google.firebase firebase-auth 11.8.0 compile  
com.firebase firebase-client-android 2.5.2 compile  
com.google.code.gson gson 2.8.2 compile  
com.nu-art-software.cyborg/cyborg-firebase/0.9.25没有被maven中央仓库的任何jar包依赖!

项目开发人员:

更多
最近一年最热Maven Group