Maven -> com.braintreepayments.api -> braintree-api -> 1.2.1 braintree-api maven依赖

com.braintreepayments.api/braintree-api/1.2.1 braintree-api maven依赖

This is Braintree's v.zero SDK for Android. Integrate this library to accept payments in your Android app.

Jar包 Maven中央仓库下载braintree-api-1.2.1.jar   |   下载braintree-api-1.2.1.jar源码
被引用次数 0 查看其它版本
POM文件 查看
最近更新时间 2014-09-12 22:50:00
项目主页 https://github.com/braintree/braintree_android
源码位置 scm:git@github.com:braintree/braintree_android.git
开源协议 MIT

com.braintreepayments.api/braintree-api/ Maven依赖写法

com.braintreepayments.api/braintree-api/1.2.1 依赖的jar包

GroupId ArtifactId Version Scope 描述
com.google.code.gson gson [2.2.4,3.0) compile  
com.braintreepayments.api data 1.2.1 compile Fraud tools for Braintree integrations on Android.
com.braintreepayments.api/braintree-api/1.2.1没有被maven中央仓库的任何jar包依赖!
更多